Understøttede browsere

background image

Understøttede browsere

Hvis du vil bruge HP-værktøjskasse, skal du have en af følgende browsere:

Microsoft Internet Explorer 5.5 eller nyere

Netscape Navigator 6 eller nyere.