Examinadores compatibles

background image

Examinadores compatibles

Para utilizar la Caja de herramientas de HP, debe tener uno de los siguientes examinadores:

Microsoft Internet Explorer 5.5 o superior

Netscape Navigator 6 o superior